Product

Suse Linux 4.3


View All Versions

Vulnerabilities

Unspecified

Security Grade

438

of 1000

SECURITY GRADE

Vulnerability History

Weakness Analysis

Related Vulnerabilities

Vulnerability Severity Score Release Date Summary
CVE-2000-0438 7.2 May 22, 2000

Buffer overflow in fdmount on Linux systems allows local users in the "floppy" group to execute arbitrary commands via a long mountpoint parameter.

CVE-1999-0405 7.2 Feb. 18, 1999

A buffer overflow in lsof allows local users to obtain root privilege.

Followers